Duyuruyu Kapat
Facebook Gözat
Twitter Gözat

Mandrake de prgm

Konu, 'Linux' kısmında La Grange tarafından paylaşıldı.

  1. La Grange

    La Grange Yeni Üye

    Kayıt:
    22 Ekim 2002
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Arkadaşlar mandrake 8.2 de bazı rpm paketlerini kurarken kurulum sırasında şu şu dosyalar şu şu prgm lar tarafından kullanılıyor diyo
    zorla diyorum
    başarıyla kuruldu diyo ama çalışmıo bu sefer..
    mesela Licq ve gnome icu prgmları

    ne yapmalıyım?
     
    Son düzenleme yönetici tarafından yapıldı: 24 Ekim 2002
  2. redial

    redial Misafir

    ASlinda cevap soruda gizli zaten...

    Zira install, sirasinda, su su paketler, licq vs icin gerekli deniyor, sen bosver, onlarsiz kur diyorsun, sonra da neden calismadigini soruyorsun...


    Bu arada, gnomeicq yu bilmemde, licq nun Mandrake 8.2 ile gelen surumu zaten, problemli...(Aslinda, sorun icq sunuculari, AOL ye gectikten sonra basladi...) Bu nedenle, licq nun guncel versiyonunu indirmeni tavsiye ederim...
     
  3. realmusti

    realmusti Aktif Üye

    Kayıt:
    2 Ekim 2002
    Mesajlar:
    396
    Beğenilen Mesajlar:
    0
    Meslek:
    Grafik Tasarımcı